Pagekit

System Requirements

Please fix the following issues to proceed.

Error allow_url_fopen must be enabled in php.ini

Fix Set allow_url_fopen to on in php.ini*.